ActualizaciĆ³n de PfSense 2.4.5 a 2.4.5_p1 SquidGuard se niega a actualizarse o desinstalarse.

Hola banda, me paso algo curioso que a veces pasa y a ver si no les llega a pasar. Resulta y resalta que estaba actualizando un cliente de la version 2.4.5 a la ultima 2.4.5_p1. Este sistema tiene operando una VNP PtP con OpenVPN como cliente, Squid+SquidGuard, PfBlockerNG-dev, BandwidthD, Apcupsd. El manual dice que antes… Continue reading ActualizaciĆ³n de PfSense 2.4.5 a 2.4.5_p1 SquidGuard se niega a actualizarse o desinstalarse.